System Way - Status - STW Chat is back up – Detalhes do incidente
Obter atualizações
Email
Slack
Microsoft Teams
Bate-papo do Google
Webhook
RSS
Atom
API
Obter atualizações
Modo escuro
Todos os sistemas operacionais
STW Chat is back up
Resolvido
Totalmente indisponível
Começou em há 2 dias
25 julho 2026
Durado 5 minutos
25 julho 2026
23
23
UTC
Afetado
STW Chat
Totalmente indisponível undefined 11:14 PM para 11:18 PM
Atualizações
Resolvido
25 julho 2026 em 23
UTC
Resolvido
25 julho 2026 em 23
UTC
STW Chat is back up. This incident was automatically resolved by Instatus monitoring.
Investigando
25 julho 2026 em 23
UTC
Investigando
25 julho 2026 em 23
UTC
STW Chat is down at the moment. This incident was automatically created by Instatus monitoring.
UTC
UTC
UTC
UTC
UTC